Quantcast
 
Results: 4Comments by: Twumi
File: pMinimap10-21-08
Getting this error when trying to o...
Posted By: Twumi
Getting this error when trying to open the config Interface\Addons\pMinimap_Config\Pminimap_Config.lua:46: either current or getFunc must be supplied, but not both am i doing anyting wrong? - its working now, had to clear saved var.
File: MyThreat10-12-08
LDB Support
Posted By: Twumi
Any plans for LDB Support? That would be so awesome, it will make it much easier to add in much UI's i think, it will at least in mine, loving the addon nonetheless :)
File: Bollo208-11-08
yay! cheers
Posted By: Twumi
yay! cheers
File: Bollo208-10-08
duration timers not showing and bor...
Posted By: Twumi
duration timers not showing and border collors not working =( using the latest version.