Results: 2Comments by: trued_2
File: Skada Graphs11-29-11
Posted By: trued_2
just got this mod on 4.3 and it came up with this bug report Date: 2011-11-29 21:47:53 ID: 2 Error occured in: Global Count: 1 Message: ..\AddOns\SkadaGraph\PieChart.lua line 14: Cannot find a library instance of "LibGraph-2.0". Debug: : ? : error() !Swatter\Support\LibStub.lua:23: LibStub() SkadaGraph\P...
File: nUI: Config [GUI]08-13-09
thus far i have not had any issues...
Posted By: trued_2
thus far i have not had any issues with it running on the current version of nUI+. i have actually downloaded it 2x for different computers :)