Quantcast
 
Results: 7Comments by: shadowknight456
File: oUF Debuff Highlight08-15-08
Heya, just wondering if it would be...
Posted By: shadowknight456
Heya, just wondering if it would be possible to get this to only shade the border of my frame (kind of like PitBull) Thanks in advance =D
File: oUF_Lyn08-15-08
Hi, i was just wondering if there w...
Posted By: shadowknight456
Hi, i was just wondering if there was a way to add auras to my player frame in the same way as the target frame except without the offset for the ToT, thanks edit: also a way to have my target always be class colored? thanks a bunch for your help =D edit2: nvm bout the class bar colors, i figured that out =D
File: ControlFreak06-03-08
Re: Re: Feature Request
Posted By: shadowknight456
If you guys really want to change the size then you can go into the "block" LUA and make the following changes. frame:SetHeight the number after it can be changed to set the height of the frame edgeSize can be changed to set the border size, i have mine at 3 and below that, the insets at 1 to have almost a invisible border....
File: Elkano's BuffBars10-01-06
I'm having a problem with EBB, i ca...
Posted By: shadowknight456
I'm having a problem with EBB, i cant turn the dbcolor off, if i set it to false, then when i relog or reload my ui, it just resets to true. I've tried deleting my saved variables, but that didn't work. If anyone could help me it would be great.
File: Bongos209-19-06
I really like bonogs, just Dled the...
Posted By: shadowknight456
I really like bonogs, just Dled the castbar, i was wondering how do i move the castbar around, i cant figure it out! Edit: Lol nvm, i figured it out, im so stupid :p
File: FuBar - MicroMenuFu08-30-06
Yea, that works for me, but i guess...
Posted By: shadowknight456
Yea, that works for me, but i guess it can get kinda annoying do that, but its the best thing we've got until ckknight updats it... Anyways thanks for telling me how to get it working!!!
File: FuBar - MicroMenuFu08-24-06
Not Working
Posted By: shadowknight456
I have the latest SVN one.....and the mod is enabled and everything, but i cant see it on my fubar...fubar doenst even recognize that it is there. I might try enabling or disabling some mods and see what happens. This all happened after 1.21..it was working fine befor.