Quantcast
 
Results: 9Comments by: TesterWoW
File: Skada (All in 1 Folder)06-28-11
Update for 4.2 coming?
Posted By: TesterWoW
Update for 4.2 coming?
File: Skada (All in 1 Folder)06-09-11
new skada out btw. any eta on this...
Posted By: TesterWoW
new skada out btw. any eta on this being updated?
File: ElvUI11-14-10
Is there any way to enable tooltips...
Posted By: TesterWoW
Is there any way to enable tooltips on unitframes when I have the tooltip anchored to the cursor?
File: ElvUI11-04-10
The option 2 for recount (to hide i...
Posted By: TesterWoW
The option 2 for recount (to hide in combat) doesn't seem to work at all. I posted a while ago that it didnt work and you mentioned to not use the recount one. So I unchecked it on all my characters and even deleted all the saved vars of Recount for all my toons. Still no luck. Is anyone else having this problem with option 2?
File: ElvUI10-26-10
Recount seems to be acting funny wh...
Posted By: TesterWoW
Recount seems to be acting funny when the hide in combat and show outside of combat in instances is set. I have tried setting auto hide in combat in Recounts settings but it still seems to pop in and out whenever damage is done. Could this be a recount issue or is there a fix for this?
File: ElvUI10-21-10
Yeah I couldnt figure it out. I del...
Posted By: TesterWoW
Yeah I couldnt figure it out. I deleted the Recount settings in saved cars for the toon but still no fix. I ended up just deleted her entire folder and it fixed it. When i typed /recount the stuff came up i chat but none of the /recount stuff worked.. was real wierd... Anyways, I noticed the recount window doesn't auto h...
File: BagSync10-21-10
Is there any way to remove the guil...
Posted By: TesterWoW
Is there any way to remove the guild item count from my character count and just having it list the guild bank count as totally seperate? I have guild and guildnames turned on but it has my characters item count and the guild bank count included in that row and then at the bottom the guild count again.
File: ElvUI10-14-10
Originally posted by Elv22 what l...
Posted By: TesterWoW
Originally posted by Elv22 what layout do you have your classtimers set to in the config, under classtimers option = 1, Thats probably the problem. Thanks so much for the quick response! I'll change it back to the default till a fix is perm.
File: ElvUI10-14-10
Amazing UI and Great job on the upd...
Posted By: TesterWoW
Amazing UI and Great job on the updates! For some reason my Class Timers arent working and judging from responses from others in this threat, theirs are.... I did a fresh install too and still no luck. Here is the error I'm getting: Message: Interface\AddOns\Tukui_ClassTimer\core.lua:642: attempt to index local 'dataSource' (a...