Quantcast
 
Results: 1Comments by: ashadow09
File: EnchantingSeller06-17-07
This is the error im getting please...
Posted By: ashadow09
This is the error im getting please help Tks. Date: 2007-06-16 15:46:44 ID: 51 Error occured in: Global Count: 1 Message: ...ns\EnchantingSell\libs\AceAddon-2.0\AceAddon-2.0.lua line 21: AceAddon-2.0 requires AceOO-2.0. Debug: : ? : error() ...ns\EnchantingSell\libs\AceAddon-2.0\AceAddon-2.0.lua:21: in main chunk AddOns:...