View Single Post
Old 04-08-06, 10:04 PM   #3
xs4eyesx
A Fallenroot Satyr
Join Date: Apr 2006
Posts: 26
I am having the same problem, I'm too dumb to figure this out. How do you change the options? I assumed its wanting a /ew on, /ew text, /ew show OR whatever, but thats not doing it

Last edited by xs4eyesx : 04-08-06 at 10:07 PM.
xs4eyesx is offline   Reply With Quote