View Single Post
Unread 03-20-12, 12:34 AM   #2
sigg
Featured Artist
 
sigg's Avatar
Featured
Join Date: Aug 2008
Posts: 1,230
Hi unlimit

You can disable the smooth feature
Open the file RDX\init.lua

Comment the line RDX.smooth =0.2

I am working on it

Cheers
Sigg
__________________
RDX manager
Sigg
sigg is offline   Reply With Quote