View Single Post
Old 09-22-12, 03:21 AM   #3
sigg
Featured Artist
 
sigg's Avatar
Featured
Join Date: Aug 2008
Posts: 1,198
Can you try this

Edit both windows, secured buff and main panel
Select the layout feature and uncheck the box clickable
__________________
RDX manager
Sigg
sigg is offline   Reply With Quote