View Single Post
Old 01-17-13, 05:24 AM   #18
nin
A Cobalt Mageweaver
AddOn Author - Click to view addons
Join Date: Dec 2008
Posts: 210
Try change the scale and see if you notice any difference, have it at 1 instead of .9.

Other than that you can play around with any of these values.. looks like the border is a little behind.

* Try setting this to four for example and you will notice what happens.

backdrop:SetPoint("TOPLEFT", bg, -2, 2)
backdrop:SetPoint("BOTTOMRIGHT", bg, 2, -2)


* Will pretty much result in the same as changing above. so only play around with one of these at a time.

insets = {
left = -0,
right = -0,
top = -0,
bottom = -0
nin is offline   Reply With Quote