Reply
Thread Tools Display Modes
Unread 03-26-08, 11:36 AM   #1
mozulo
Premium Member
 
mozulo's Avatar
Premium Member
AddOn Compiler - Click to view compilations
Join Date: Feb 2008
Posts: 82
Problems with TGA images.

Hi, oki have made a set of custom textures now my problem i have it when i save them and add them to the folder when ingame the image cuts are very small than the actual size i have made them please see screenshot for info.

thanks for any replys.

__________________

mozulo is offline   Reply With Quote
Unread 03-26-08, 01:03 PM   #2
Seerah
Fishing Trainer
 
Seerah's Avatar
WoWInterface Super Mod
Featured
Join Date: Oct 2006
Posts: 9,583
I'm sorry, I'm not following you. Could you elaborate, please?
__________________
"You'd be surprised how many people violate this simple principle every day of their lives and try to fit square pegs into round holes, ignoring the clear reality that Things Are As They Are." -Benjamin Hoff, The Tao of Pooh

Seerah is offline   Reply With Quote
Unread 04-01-08, 08:01 PM   #3
mozulo
Premium Member
 
mozulo's Avatar
Premium Member
AddOn Compiler - Click to view compilations
Join Date: Feb 2008
Posts: 82
Originally Posted by Seerah View Post
I'm sorry, I'm not following you. Could you elaborate, please?
Its ok seerah got it all fixed thanks for the reply
__________________

mozulo is offline   Reply With Quote
Reply

Go BackWoWInterface » Developer Discussions » Graphics Help » Problems with TGA images.

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off